Bizarrerie Electrique - Cligno

Ceci est la rubrique pour discuter de tout ce qui concerne la 403 et qui ne rentre pas dans les autres catégories.
Répondre
Avatar du membre
happybeamer
Messages : 234
Enregistré le : mer. juin 04, 2008 12:14 pm
Localisation : Paris 17

Bizarrerie Electrique - Cligno

Message par happybeamer »

Une petite panne que je ne connaissais pas :
Les 2 clignotants fonctionnent, devant et derrière.
Mais
- Le cligno droit est normal, tandis que le gauche clignote plus timidement, avec des durées d'incandescence plus courtes
- d'autre part, le témoin de clignotant fonctionne au début, puis disparaît.
Avez-vous une idée de la partie du circuit qu'il faut incriminer ?

Jean-Marc RACHARD
Messages : 684
Enregistré le : dim. oct. 21, 2007 8:17 pm
Localisation : ILE de FRANCE, Nord du 77

Re: Bizarrerie Electrique - Cligno

Message par Jean-Marc RACHARD »

Bonjour,

Si le témoin au tableau ne fonctionne pas ou mal c'est indication du dysfonctionnement des clignoteurs.
Dans un premier temps déposer l'ampoule av ou ar , la nettoyer (le culot) voir la remplacer.
Si pas d’amélioration c'est peut-être un défaut de masse au niveau des fixations des feux.
Donc desserrer, grattouiller, échange des rondelles éventails, cela devrait suffire.

Jean-Marc

Avatar du membre
happybeamer
Messages : 234
Enregistré le : mer. juin 04, 2008 12:14 pm
Localisation : Paris 17

Re: Bizarrerie Electrique - Cligno

Message par happybeamer »

Très clair. Merci Jean-Marc.

Avatar du membre
happybeamer
Messages : 234
Enregistré le : mer. juin 04, 2008 12:14 pm
Localisation : Paris 17

Re: Bizarrerie Electrique - Cligno

Message par happybeamer »

j'ai eu gain de cause. merci.
Pour ne rien arranger la lampe était décalée d'un demi tour,
si bien que j'avais un feu de position un peu énervé, et un clignotant faiblard et sûrement invisible
lumières allumées. J'ai gratouillé et resserré la douille et tout est rentré dans l'ordre.
Il me reste à savoir ce qu'est une rondelle éventail, apparemment absente de mon dispositif... :oops:

Jean-Marc RACHARD
Messages : 684
Enregistré le : dim. oct. 21, 2007 8:17 pm
Localisation : ILE de FRANCE, Nord du 77

Re: Bizarrerie Electrique - Cligno

Message par Jean-Marc RACHARD »

Il n'y a pas de fil de masse.
Des joints isolent les feux de la carrosserie.
Des rondelles éventails (à dents ) mordent le métal pour assurer la continuité électrique, sauf si la rouille s'en mêle.

Image

Image

Jean-Marc

Avatar du membre
happybeamer
Messages : 234
Enregistré le : mer. juin 04, 2008 12:14 pm
Localisation : Paris 17

Re: Bizarrerie Electrique - Cligno

Message par happybeamer »

ok, vu. Je vais vérifier que tout ça est bien en place.
mais apparemment, cela fonctionne maintenant .

Répondre