Berline 8cv (ou presque !) de John

Répondre
john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Aperçue aujourd'hui près du garage de la 403...

Image

Je termine la 504 et après je me renseigne :mrgreen:
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Avatar du membre
thorgen
Messages : 728
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: Berline 8cv (ou presque !) de John

Message par thorgen »

john a écrit :Aperçue aujourd'hui près du garage de la 403...

Image

Je termine la 504 et après je me renseigne :mrgreen:
elle semble bien coincée : elle ne partira pas de si tôt :)
Marc

john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

thorgen a écrit : elle ne partira pas de si tôt :)
Et pourtant elle n'était plus là ce matin quand j'ai été chercher la 403 :(

Bonsoir à tous ;)

Toujours un plaisir de rouler avec cette auto, ça me change de l'injection récalcitrante de mon autre.
Mais toujours la loterie au moment du démarrage... clac ou vroum ?
En effet, mon démarreur fonctionne une fois sur dix :?

Donc opération démontage cet AM :
Image
Image

Pour le moment j'en suis là, j'espère ne rien avoir cassé pour le moment, car dans ma précipitation, je n'ai pas fouillé ni sur le forum, ni sur le net pour vérifier la procédure de démontage... ce que je vais faire ce soir car le suis bloqué par la "fourchette".
Image
Image
Image

EDIT :
J'y suis retourné, et un peu de WD 40, du temps et quelques coups de maillet ont débloqué l'axe de la fourchette.
Image

Donc ce sera bain à ultrasons pour tout le monde demain, décapage et peinture des éléments extérieurs, et un coup de papier grain fin sur le rotor.
Il est possible et nécessaire de démonter le solénoïde ?

Bonne soirée à tous ;)
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Salut à tous !

Démarreur assemblé, testé sur batterie, et remonté sur la vieille, elle démarre au quart de tour :mrgreen:
Image

Un peu moins d'incertitude désormais quand je me baladerai avec cette auto 8)

@+
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Avatar du membre
thorgen
Messages : 728
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: Berline 8cv (ou presque !) de John

Message par thorgen »

bravo, ça ne traine pas !
Marc

john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Ma hantise était de casser quelque chose sur ce démarreur...

Et puis ça ma change de mon autre restauration !
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Salut à tous,

Panne du jour en arrivant au boulot ce matin : grooooos bruit de frottement métallique au niveau du moteur (10s avant de me garer). :shock:
Diagnostique avant de repartir : pompe à eau HS - la poulie a pris beaucoup de jeu et les pales de l'hélice frottent contre la poulie de dynamo. (j'avais retendu la courroie récemment). :(

Solution pour rentrer : démontage de l'hélice, mais pompe à eau se bloque malgré tout, donc démontage aussi de la courroie. :?

Retour en mode "cool" capot entre-ouvert, pause café à mi-chemin pour laisser refroidir le moulin, et ce WE je suis bon pour rénover une vieille pompe à eau débrayable qui traine...

Donc à suivre ;)
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Avatar du membre
dany
Site Admin
Messages : 5988
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Berline 8cv (ou presque !) de John

Message par dany »

NE JAMAIS TENDRE LA COURROIE ,elle dois patiner a la main
tu peux me tel

john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

dany a écrit :NE JAMAIS TENDRE LA COURROIE ,elle dois patiner a la main
tu peux me tel
Ok je te passerai un coup de tel demain.
Mais j'ai du tendre car :
1. la courroie patinait, et donc couinait beaucoup ;
2. donc la dynamo chargeait peu ou mal..

Bref, ma pompe à eau avait du jeu, j'ai aggravé le truc.
J'en ai une autre sans jeu en train de sécher, montage demain. :D
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Résumé des opérations d'hier :

L'ancienne pompe en place, la poulie baisse la tête...
Image

Démontée, on comprends mieux pourquoi...
Image

J'ai du stock, deux autres pompes avant leur bain :
Image

Je prends la pompe à poulie fixe, après nettoyage et un coup de jeune :
Image

Au démontage, le écrous à empreinte 6 pans me feront bien chi#r..
De plus, toute la visserie est en M7 à cet endroit, introuvable en magasin de bricolage.
Donc pour trois trous je taraude en M8*1,25, j'agrandis les trous correspondants sur la pompe et c'est parfait !

Vérification de la pastille de sablage : ok.
Image

Nouvelle pompe remontée, courroie tendue "à la main" sur les conseils de Dany.
Ca tourne, ça charge, et couine juste un peu à froid.

Bilan :
- J'avais une pompe avec du jeu dans la poulie, donc ma dynamo chargeait peu ou mal ;
- J'ai donc tendu plus fort la courroie, ce qui a fini par augmenter le jeu de l'axe de pompe à eau... et la finir !

Bon dimanche à tous ;)
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Jean-Marc RACHARD
Messages : 619
Enregistré le : dim. oct. 21, 2007 8:17 pm
Localisation : ILE de FRANCE, Nord du 77

Re: Berline 8cv (ou presque !) de John

Message par Jean-Marc RACHARD »

Bonjour,

Les vis de fixation de pompe sont difficiles a démonter, on est d'accord.
Un article du bulletin n°316 traite de ce sujet, toutes les vis et rondelles en 7mm sont disponibles au club.
Je lis jeu dans la poulie, ne serai-ce pas jeu dans les roulement. Y a t’il un thermostat d’installé?

Jean-Marc

Avatar du membre
Jean-Gabriel MARTIN
Messages : 1805
Enregistré le : jeu. nov. 03, 2011 12:48 pm
Localisation : Orléans

Re: Berline 8cv (ou presque !) de John

Message par Jean-Gabriel MARTIN »

Oui, mais il faut anticiper la panne, même si Gaël a bien raccourci ses délais :D
JGM

Avatar du membre
dany
Site Admin
Messages : 5988
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Berline 8cv (ou presque !) de John

Message par dany »

nickel tu peux retourné au boulot avec

Avatar du membre
thorgen
Messages : 728
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: Berline 8cv (ou presque !) de John

Message par thorgen »

en effet, tu bosses vite !!! Mais, si tu en as besoin pour aller travailler, tu n'as pas trop le choix :)
Marc

john
Messages : 667
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Bonsoir à tous,

En effet, je devais ramener la voiture dans son hangar hier pour récupérer ma routière. Donc pas le choix et j'avais mes pièces d'occasion sous la main, qui ont fait l'affaire ;) (40 bornes parcourues, pas de fuite de LDR).

@Jean-marc : merci mais comme le dit Jean-Gabriel, pas vraiment le temps de commander et d'attendre les bonnes vis. Quelques tours de taraud a réglé mon problème.
C'est en effet un jeu (léger :shock: ) dans les roulements : cf ci-dessous :mrgreen:

Image

@Dany et Thorgen : Merci ;) Je la récupérerai donc un peu plus tard, et je vérifierai ma sonde de température d'eau (la température reste à zéro au TDB depuis le redémarrage de l'auto :P ).

Bonne soirée à tous ;)
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Répondre