Berline 8cv (ou presque !) de John

Répondre
john
Messages : 801
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Radiateur posé,
j'avais perdu une des rondelles de silentbloc, je vole une paire sur la 204 :
Image

Fabrication de vis de fixation maison, comme ça la partie supérieure de bouge pas au vissage / dévissage :
Image

C'est beau quand c'est neuf :
Image

Mais la 403 surchauffe encore :lol:
Donc, quand j'en aurai le temps, je reprendrai tout à la base :
- démontage du calorstat (je l'ai pourtant contrôlé la dernière fois)
- calage allumage à la lampe ;
- éventuellement je reviens ponctuellement à l'essence pour sortir le facteur ethanol de l'équation, mais sincèrement je ne pense pas que ce soit ça ;
- sinon : démontage de la pompe à eau ;
- contrôle de celle ci et de la pastille de désablage ;
- changement de la PAE par une neuve cet hiver ;
- au passage vérification de l'indicateur de température (l'eau bout littéralement quand il indique 80° à tout casser)
- sinon peut être un joint de culasse ?

vite fait hier, contrôle des bougies (une huileuse, et la couleur avec l'E85 n'est pas la même qu'avec l'E95/98)
Image

@+
403 B8 1958 "swappée" 203 U8...
204 coupé 1969 à remettre en route
504 coupé épave 1971 (pourrait bien revoir la route un jour :mrgreen: )
504 coupé injection 1971

Avatar du membre
thorgen
Messages : 1181
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: Berline 8cv (ou presque !) de John

Message par thorgen »

La réfection de mon radiateur m'avait coûté environ 300€
Marc

Avatar du membre
thorgen
Messages : 1181
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: Berline 8cv (ou presque !) de John

Message par thorgen »

quand la pompe fonctionne, on voit l'eau circuler dans le radiateur.
Quand c'est le joint de culasse, est-ce qu'on ne voit pas de la "mayonnaise" au niveau du bouchon de couvre culbuteurs ?
Est-ce que tu as utilisé la technique du "collant" (ou du bas) pour récupérer les saletés qui traînent dans le circuit ?
Marc

john
Messages : 801
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Salut Marc,
Un peu moins de 300€ pour moi aussi.
Je vois bien circuler l'eau dans le radiateur, mais je pense que je procéderai au remplacement de la pompe à eau à mon retour, en fin d'année.
(en effet, la PAE en place est d'époque...)

Plus les quelques autres vérifications. :wink:
@+
403 B8 1958 "swappée" 203 U8...
204 coupé 1969 à remettre en route
504 coupé épave 1971 (pourrait bien revoir la route un jour :mrgreen: )
504 coupé injection 1971

Répondre