Berline 8cv (ou presque !) de John

Répondre
john
Messages : 644
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Berline 8cv (ou presque !) de John

Message par john »

Salut à tous,

La voiture roulant, je laisse le post dédié à la remise en route de ma 403 dans "sortie de grange", et ouvre celui-ci pour suivre maintenant ses évolutions, et sa restauration, qui devrait se faire sur du plus long terme.

Les débuts de mémère se trouvent ici :
viewtopic.php?f=34&t=5229

Ce soir, échange des tambours avant.
Rien n'y fait, même une séance de freinage appuyés au lac de St Cyr proche ne me permettent pas de trouver du frein sur ma roue avant droite.
Les 3 autres fonctionnent normalement, j'essaierai une purge du circuit avant droit demain.

Petite photo souvenir au passage :
Image
Aller - retour : 10km.

De retour, je diagnostique ma panne d'essuie-vitres : le moteur est alimenté mais ne tourne plus.
Démontage, les axes tournent. J'applique un peu de graisse sur les engrenages, test, cela fonctionne. Remontage.

Je retourne donc faire rouler mémère, alimentée encore pour le moment par nourrice.
15km supplémentaires, en environ 1 gros litre d'essence consommé.
Une pointe à 90, ça roule, ne tremble pas trop, l'équilibrage des roues doit être à peu près correct ;)
Elle est bruyante par contre, on entend bien le moteur !
L'isolation absente, et les trous dans le plancher doivent y être pour quelque chose :lol:

Bonne soirée à tous :mrgreen:
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Berline 8cv (ou presque !) de John

Message par dany »

super tout ça, un grand cap de passer :wink:

Avatar du membre
thorgen
Messages : 669
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: Berline 8cv (ou presque !) de John

Message par thorgen »

la galerie doit elle aussi faire du bruit, non ?
Marc

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Berline 8cv (ou presque !) de John

Message par dany »

moi je roule avec une , elle ronfle a 92 km/h , ça aide a lever le pied

john
Messages : 644
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

thorgen a écrit :la galerie doit elle aussi faire du bruit, non ?
Franchement je n’entends rien de ce côté ! :lol:
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

john
Messages : 644
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Salut tout le monde,

Je n'ai eu le temps de rien ou presque ce WE.
J'ai acheté une burette, et une pompe à graisse, et voulu faire mes entretiens, à commencer par la butée d'embrayage, mais je n'ai plus (ou pas - cause 203 ?) le petit réservoir et son tuyau :
Image
Image

A défaut je me suis fait les articulations de portières, la fermeture de capot, et j'ai tenté de boucher l'une des entrée d'eau les plus importantes dans l'habitacle : sous les charnières de capot (pas très concluant après l'orage d'hier) :
Image

J'ai rebranché mon réservoir, et tenté un départ hier... mais rien. L'essence n'arrivait pas jusqu'à la pompe...
Un collier de serrage oublié, plus de prise d'air, et mémère démarrait ce matin !
Image

Le manuel de la voiture préconise les pressions suivantes pour les pneus :
1,3kg à l'avant et 1,5 à l'arrière.
Je trouve cela très bas... vous confirmez ?
Dans le doute, j'ai descendu à 1,7 et 1,9bar.

A venir : emploi de mamie pour trajet travail, et graissages de zones qui n'ont pas du en voir depuis des décennies...
@+
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Berline 8cv (ou presque !) de John

Message par dany »

tu peux 2 kg aujourd'hui les pneus et les routes sont mieux :wink:

Jef42
Messages : 1165
Enregistré le : jeu. oct. 13, 2011 3:20 am
Localisation : departement 42 region Rhone Alpes

Re: Berline 8cv (ou presque !) de John

Message par Jef42 »

Je confirme 2 kg sur chacune des 4 roues ou 200 gr de + a l'arrière si charge lourde ou caravane

john
Messages : 644
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Merci à tous les 2 !
Je remonterai mes pressions de pneus.

Ce soir : 6 km, 4 pannes... :evil:
Bon, j'ai trouvé tout de suite : problème d'arrivée de carburant jusqu'à la pompe : filtre à carburant vide.
en soufflant dans la durit et en rebranchant, ça repartait... jusqu'à la suivante :lol:
Il reste de la "matière en suspension" dans le réservoir. Des morceaux de corrosion traitée à l'antirouille qui se détachent.
Je l'avais noté avant remontage, mais n'en ai pas tenu compte, même si j'ai tenté d'en sortir l'essentiel...

Résultat, je suis bon pour une vidange du réservoir, re-nettoyage sommaire, aspirateur... et traitement au Rustol ?
Bonne soirée ;)
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

sedgar
Messages : 176
Enregistré le : dim. nov. 14, 2010 8:54 pm

Re: Berline 8cv (ou presque !) de John

Message par sedgar »

pas de rustol pour l interieur du reservoir :shock: :shock: :shock:

moi je l ai fait en 2 fois avec ça

http://www.soloplast-vosschemie.fr/resine-r123.htm

ce que j ai pu lire c est la meme chose que le restom en moins cher (j ai touvé ça au bricomarché du coin ....)
tu peux auusi essayer avec une tige (baquette de soudure) de "percer" l espece de filtre a l interieur du filtre en forçant un peu
sinon tu n aurais pas un probleme de mise a l aire du reservoir ?

lilian
Messages : 68
Enregistré le : ven. sept. 11, 2009 8:05 pm
Localisation : Gironde Medoc

Re: Berline 8cv (ou presque !) de John

Message par lilian »

Oui je confirme ce produit marche trés bien !
J'ai utilisé ces 2 produits pour résinage de reservoir .
Le Restom à l'air de prendre plus vite que le Soloplast . La différence est peut due à la température extérieure quand on l'applique !!!

john
Messages : 644
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Merci à tous les deux,

Bien vu le soloplast, je vais tenter, dès que j’aurai un peu de temps!
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

john
Messages : 644
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Bonsoir à tous,

Mise en place d'une nourrice dans le compartiment moteur en attendant la reprise du réservoir, et c'est parti pour une balade ce soir !
- Démarrage difficile, le starter ne sert à rien... un coup de bombe contact sur le condensateur et l'allumeur, ça chauffe, puis devient à peu près stable... (humidité de l'air dans le condo dû aux orages de ces derniers jours ?) ;
- Puis balade, on s'échauffe tranquillement : petite routes de campagne.

Résultat : 31,5km (3 litre d'essence) presque sans problème en un peu plus de 40mn :mrgreen:
- Les freins se sont faits tout seuls, ou mon dernier réglage d'excentrique à porté ses fruits : la roue avant droite freine elle aussi, et la voiture freine "droit".
- Quelques "ratés" de "yapadessencequiarrive" sur la fin de la balade, mais je soupconne ma durite d'avoir été au dessus du niveau de carburant dans la nourrice...

Bref, assez content de ma balade, je vais pouvoir tenter un peu plus la prochaine fois !
Bonne soirée ;)
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

john
Messages : 644
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: Berline 8cv (ou presque !) de John

Message par john »

Salut à tous,

Aujourd'hui : Aller-retour au boulot avec mémère !
Aller : 21,7km en 25mn ;
Retour : 20,3km en 40mn (2L d'essence), dans la circulation.

Bon comportement de l'ancienne, j'ai même doublé 2 voitures sur le chemin retour :mrgreen:
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Berline 8cv (ou presque !) de John

Message par dany »

ça s arrose
:wink:

Répondre