pompe à eau HS ?

Répondre
riffe86
Messages : 14
Enregistré le : mar. févr. 26, 2019 6:34 pm
Localisation : Bonnes 86

pompe à eau HS ?

Message par riffe86 »

Bonjour à tous

Après avoir changé mon radiateur (échange standard club) et bien nettoyé le circuit, ma 403 8 de 1960 chauffe toujours !
Je me demande si la pompe fonctionne bien .A plus de 90° à la jauge je peut tremper mon doigt dans l'eau du radiateur sans me brûler (pas malin je sais).Quelqu'un a t'il déjà vu ça une pompe à eau dont les ailettes ne tournent plus ? Un seul moyen de vérifier je suppose : démonter pour voir ?

Merci pour vos remarques. Thierry du 86

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: pompe à eau HS ?

Message par dany »

turbine dessertie ou pastille de dessablage crevé mais as tu essayé sans calorstat ? car normalement si hs ouvert mais des fois .....

Avatar du membre
thorgen
Messages : 669
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: pompe à eau HS ?

Message par thorgen »

riffe86 a écrit :Bonjour à tous

Après avoir changé mon radiateur (échange standard club) et bien nettoyé le circuit, ma 403 8 de 1960 chauffe toujours !
Je me demande si la pompe fonctionne bien .A plus de 90° à la jauge je peut tremper mon doigt dans l'eau du radiateur sans me brûler (pas malin je sais).Quelqu'un a t'il déjà vu ça une pompe à eau dont les ailettes ne tournent plus ? Un seul moyen de vérifier je suppose : démonter pour voir ?

Merci pour vos remarques. Thierry du 86
quand ton moteur tourne, tu accélères, et si la pompe à eau tourne, il me semble que tu peux voir s'il y a un déplacement du liquide de refroidissement dans le radiateur (en enlevant le bouchon :lol: )
Modifié en dernier par thorgen le ven. juin 21, 2019 8:14 am, modifié 1 fois.
Marc

riffe86
Messages : 14
Enregistré le : mar. févr. 26, 2019 6:34 pm
Localisation : Bonnes 86

Re: pompe à eau HS ?

Message par riffe86 »

merci à Dany et Thorgen . J'avais essayé sans calorstat et j'ai regardé si ça circule en enlevant le bouchon mais rien de convaincant .L'eau à l'air de bouger un peu .
Je démonte et contrôle ça ce weekend .

Merci encore et bravo Dany pour la restau de ton break

riffe86
Messages : 14
Enregistré le : mar. févr. 26, 2019 6:34 pm
Localisation : Bonnes 86

Re: pompe à eau HS ?

Message par riffe86 »

salut à tous

Je reviens sur mon problème de moteur qui chauffe.Je viens de démonter la pompe à eau et la suggestion de dany était bonne : pastille de désablage complètement HS ( elle se balade complètement) .
Vite le catalogue de pièces du club ! mais si quelqu'un a déjà remplacé ça ,je suis preneur de conseils .

Bonne route à tous

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: pompe à eau HS ?

Message par dany »

rien de compliqué tu me tel

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: pompe à eau HS ?

Message par dany »


riffe86
Messages : 14
Enregistré le : mar. févr. 26, 2019 6:34 pm
Localisation : Bonnes 86

Re: pompe à eau HS ?

Message par riffe86 »

Salut à tous
Merci dany tout est remonté , je respire enfin et la belle aussi . Je vais pouvoir la passer au Control . J 'ai regardé ton lien : pas mal l'idée du métal à froid mais ça prend bien sur l'alu ?

Bonne route

Avatar du membre
dany
Site Admin
Messages : 5904
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: pompe à eau HS ?

Message par dany »

auourd'hui il y a du metal a froid pour alu ,fonte , acier etc
bien lire les infos produits

riffe86
Messages : 14
Enregistré le : mar. févr. 26, 2019 6:34 pm
Localisation : Bonnes 86

Re: pompe à eau HS ?

Message par riffe86 »

ok j'en sais encore plus ce soir.
Merci ,pas de place pour le désespoir en mécanique avec toi dany .

Bon week end

Répondre