Remise en route "en profondeur" de ma U5 de 57

Répondre
403Lou01
Messages : 177
Enregistré le : ven. nov. 18, 2016 4:45 pm

Re: Remise en route "en profondeur" de ma U5 de 57

Message par 403Lou01 »

Après avoir mesuré là, j'ai 250 ohms à la jauge, et 390 ohms pour chaque fil (entre la cosse et la masse.) Et pourtant ça marche po :(

Je me demande si je n'ai pas le mauvais modèle... Ca devrait être une jauge à 2 bornes non ? Du coup, on peut adapter pour faire fonctionner ou il faut impérativement changer ?

Avatar du membre
banania
Messages : 466
Enregistré le : sam. déc. 29, 2018 7:17 am

Re: Remise en route "en profondeur" de ma U5 de 57

Message par banania »

Sur ton fil de jauge, est ce que tu as une bonne masse ? C'est peut-être ça le défaut ?
In tartiflette we trust

Image

403Lou01
Messages : 177
Enregistré le : ven. nov. 18, 2016 4:45 pm

Re: Remise en route "en profondeur" de ma U5 de 57

Message par 403Lou01 »

J'ai 2 fils, qui arrivent à la jauge. Et là jauge elle même est bien à la masse oui...

403Lou01
Messages : 177
Enregistré le : ven. nov. 18, 2016 4:45 pm

Re: Remise en route "en profondeur" de ma U5 de 57

Message par 403Lou01 »

Nouvelles du jour : après un démontage, gigotage et remontage, elle se remet à marcher, alors allez comprendre.... :lol: Tout est bien qui fini bien !

Par contre la 4ème fait vraiment du bruit, je vais me mettre en quête d'une autre boite C2, si jamais quelqu'un a ça qui traîne pas trop loin de l'Alsace :idea: Savez-vous quel serait le roulement concerné, si ça grogne seulement en 4ème et seulement en prise ? (A noter qu'on entend bien la boite tourner à vide, au ralenti et embrayé point mort, bruit qui s'arrête quand je débraye.) C'est chiant, c'est la seule pièce que j'ai laissé tel quelle en faisant simplement une vidange car l'huile vieille était très claire encore.

403Lou01
Messages : 177
Enregistré le : ven. nov. 18, 2016 4:45 pm

Re: Remise en route "en profondeur" de ma U5 de 57

Message par 403Lou01 »

Alors c'est curieux, le bruit semble s'atténuer :roll: nonobstant, j'ai trouvé 2 boîtes C2 à ramener au chaud, je vais m'y coller. En attendant, elle a passé le CT mention très bien cette aprem, aucun défaut mécanique, juste un peu de corrosion...! :lol:

lolo83
Messages : 368
Enregistré le : lun. nov. 26, 2012 8:34 pm
Localisation : VAR

Re: Remise en route "en profondeur" de ma U5 de 57

Message par lolo83 »

Et bien voila!, reste plus qu'à la faire rouler maintenant.
laurent

Avatar du membre
banania
Messages : 466
Enregistré le : sam. déc. 29, 2018 7:17 am

Re: Remise en route "en profondeur" de ma U5 de 57

Message par banania »

Nickel ! Une bonne chose de fait :wink:
In tartiflette we trust

Image

403Lou01
Messages : 177
Enregistré le : ven. nov. 18, 2016 4:45 pm

Re: Remise en route "en profondeur" de ma U5 de 57

Message par 403Lou01 »

Je pars demain pour la Bretagne, aller visiter mon daron en passant par Paris puis retour en Allemage dans 1 semaine en passant par le Beaujolais Lyon, et le Jura :)

Avatar du membre
banania
Messages : 466
Enregistré le : sam. déc. 29, 2018 7:17 am

Re: Remise en route "en profondeur" de ma U5 de 57

Message par banania »

Ah la vache, sacrée road trip !
Tu nous raconteras tes péripéties à ton retour !
In tartiflette we trust

Image

lolo83
Messages : 368
Enregistré le : lun. nov. 26, 2012 8:34 pm
Localisation : VAR

Re: Remise en route "en profondeur" de ma U5 de 57

Message par lolo83 »

Avec la 403 ? :shock:
laurent

403Lou01
Messages : 177
Enregistré le : ven. nov. 18, 2016 4:45 pm

Re: Remise en route "en profondeur" de ma U5 de 57

Message par 403Lou01 »

Bah oui, j'ai que ça comme bagnole, maintenant que la 2cv est vendue ! :) Et pis ça y fiabilise, avec 3000 bornes, ce qui devra lâcher lachera, j'y réparerai, et je pourrai compter dessus pour aller bosser cet hiver, elle va bouffer du km :mrgreen:

Tiens, petit retour sur le graissage de pompe à eau : j'ai déposé le graisseur et rempli d'huile avec une petite seringue. Au bout d'un moment, l'huile a dégueulé par le trou du dessous, originairement prévu pour évacuer la flotte. J'en conclue que l'ancien proprio a remonté la pompe avec des roulements neufs classiques et sans le bourrage qu'il y a derrière. Enfin bon c'est pas dramatique, le Cyclam est bon et ça permet de jauger de la quantité d'huile présente dans la cavité !

lolo83
Messages : 368
Enregistré le : lun. nov. 26, 2012 8:34 pm
Localisation : VAR

Re: Remise en route "en profondeur" de ma U5 de 57

Message par lolo83 »

Ok, alors bonne route, et j'espère que tout va bien se passer. :D
laurent

Avatar du membre
thorgen
Messages : 1063
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: Remise en route "en profondeur" de ma U5 de 57

Message par thorgen »

bonne route ! On va attendre ton retour
Marc

403Lou01
Messages : 177
Enregistré le : ven. nov. 18, 2016 4:45 pm

Re: Remise en route "en profondeur" de ma U5 de 57

Message par 403Lou01 »

Faut juste que la durite inférieure tienne jusqu'à Caen, là-bas j'en ai trouvé une neuve d'époque à récupérer.... J'ai un rouleau de gaffeur sous le siège au cas ou. Je vais juste profiter du soleil pour monter mes feux arrières conformes (merci Dany :) ) et la goulotte d'essence neuve, ainsi que la centrale clignos neuve, ça sera pas du luxe !

Par contre ça m'énerve, le moteur d'essuie-glace ne veut pas démarrer. Quand je le dépose et l'alimente en direct, il marche très bien (il a été refait.) Je le repose, il marche et actionne les EG sans problème. Le lendemain, niet, rebelotte, il faut le redéposer... Comprends pas. La masse est bonne pourtant.

lolo83
Messages : 368
Enregistré le : lun. nov. 26, 2012 8:34 pm
Localisation : VAR

Re: Remise en route "en profondeur" de ma U5 de 57

Message par lolo83 »

Vérifie la manette .
laurent

Répondre