Joint pompe à eau

Répondre
Hdx403
Messages : 4
Enregistré le : sam. janv. 11, 2020 10:32 pm

Joint pompe à eau

Message par Hdx403 »

Bonjour a tous.
Ayant fait l'acquisition d'une 403 /7 Peugeot essence de 59 (que je restaure suivant mes compétences !) cette dernière chauffait beaucoup( 7 km). Et l'eau finissait, sans bouillir, par remonter par le bouchon du radiateur. En démontant la pompe à eau qui ne rejetait pas d'eau par la durite du haut du radiateur malgré avoir enlevé le thermostat alors que le moteur était en marche, Je me suis aperçu que le joint qui avait été refait sur la pompe à eau avait un trou a gauche pour la ''turbine'' mais pas sur la droite comme l'indique tous les catalogues de pièces détachées. (Ventilateur débrayable).
Est-ce bien normal d'avoir qu'un seul trou dans le joint ?
Et quelles peuvent en être les conséquences. Merci.

Avatar du membre
dany
Site Admin
Messages : 6011
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Joint pompe à eau

Message par dany »

des photos car je ne comprend pas :wink:

Hdx403
Messages : 4
Enregistré le : sam. janv. 11, 2020 10:32 pm

Re: Joint pompe à eau

Message par Hdx403 »

Bonjour je n'arrive pas à réduire la photo. En fait sur la pompe à eau il y a la turbine et il y a un trou sur la droite. Dans mon joint entre le moteur et la pompe à eau il n'y a que le trou de la turbine. Désolé je n'ai pas les termes techniques.nn

Avatar du membre
dany
Site Admin
Messages : 6011
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Joint pompe à eau

Message par dany »


Hdx403
Messages : 4
Enregistré le : sam. janv. 11, 2020 10:32 pm

Re: Joint pompe à eau

Message par Hdx403 »

Merci effectivement c'est ça et moi je n'ai pas de trou au niveau du joint à droite. Le joint est fermé à cet endroit.

Avatar du membre
dany
Site Admin
Messages : 6011
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Joint pompe à eau

Message par dany »

ouvre au cuter

Hdx403
Messages : 4
Enregistré le : sam. janv. 11, 2020 10:32 pm

Re: Joint pompe à eau

Message par Hdx403 »

Bon, c'est ce que j'ai fait, puisque tous les joints sont vendus avec deux trous. Effectivement je n'ai même pas à changer la pompe et le moteur ne chauffe plus. Celui qui a monté le joint à l'époque et qui l'a refait, a fait une sacrée erreur !
Donc l'eau ne pouvait pas circuler vers le radiateur ?
Désolé je suis un peu novice dans ce domaine. Mais je compte bien apprendre avec cette 403 et vos informations.
Merci.

Répondre