Fumée puit de bougie

ceci est la rubrique mécanique.
JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

En fait je suis allé chez tous les fournisseurs de pièces automobiles de chez moi et ils me proposent juste des valises avec tous les tarauds, les inserts étant en option, et à des prix qui ne correspondent pas à mon budget. 180€ la.valise .... Je m en servirais peut être juste une fois... Donc j ai commandé un kit M14x125, avec différents inserts, nettement moins cher mais de fabrication chinoise 😒 mais bon, je n ai pas trop le choix. La qualité de ces tarauds laissant à désirer,je tente quand même le coup. Apparemment, les acheteurs sont contents du résultat.Je me suis aussi procuré le même loctite dont vous parlez. Pour les inserts ,c est vrai qu une levre plus large en haut ce serait bien pour l'étanchéité.

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

Et sur les inserts que j ai commandé, ils sont de différentes longueurs,qui correspondent au culot de la bougie,donc pas de morceau à casser.

Avatar du membre
dany
Site Admin
Messages : 6346
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Fumée puit de bougie

Message par dany »

tu nous met des photos

Jean-Marc RACHARD
Messages : 684
Enregistré le : dim. oct. 21, 2007 8:17 pm
Localisation : ILE de FRANCE, Nord du 77

Re: Fumée puit de bougie

Message par Jean-Marc RACHARD »

Bonjour,
En cherchant j'ai trouvé ça, pour jeanphi16
Image

Jean-Marc

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

Ben oui,c est ma photo 😁😁

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

Voilà le kit que j ai acheté,une vingtaine d euros.
Image

Avec l insert qui correspond à ma bougie

Image

Étant donné que ma culasse n était pas démonté, j ai fait le filtage surplace. D abord un passage avec un forêt de 14,5 , puis un bricolage de l aspirateur de ma femme( un bout de tuyau fin au bout ) pour aller chercher les petites limailles qui peuvent tomber dans la chambre. On les entend bien passer dans le tuyau. Puis tranquillement, le taraudage, avec l outil enduit de graisse. Je m'y suis repris de nombreuses fois. Nettoyage,graissage et on recommence.... Aspirateur régulièrement et je pense n avoir rien laissé. Toutes les limailles restent sur la graisse.Degraissage méthodique, aspirateur,redegraissage et Loctite fort sur l insert. Et maintenant j attends 😁.

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

J ai serré la bougie ,attendu, retiré la bougie...nickel,ça ne bouge pas. La hauteur est bonne, le contact de fait bien... A priori 😁 . Demain je reçois mes joints de cache culbuteurs et mon pot d hermetic pour le joint . Et je remonte. Aléa jacta est comme disait Jules.

Avatar du membre
R2D
Messages : 237
Enregistré le : lun. nov. 04, 2019 4:01 pm

Re: Fumée puit de bougie

Message par R2D »

Qu'est ce qu'on ferait pas sans ces Chinois...
Ces inserts présentent bien.

Bien vu vous vous etes bien débrouillé.
Ça va lui redonner un petit coup de jeune à cette culasse et assurer en grande partie la fente et la bougie.

Alea jacta est ? Je me dis ça tous les matins !!
Certains ont peur du vide, moi, vu le prix de l'essence, j'ai plutôt peur du plein !
R2D habite Grenoble et Beauvais
Mes autos : Peugeot série 01-02-03-04 et quelques Citroën ici et là

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

Salut a tous. Bon tout est remonté. Plus de gaz qui sortent du puit de bougie,plus de fuite sur le carburateur, le ventilo débrayable fonctionne nickel ( j en ai profité pour installé un bouton de mise en route manuelle du ventilo,si besoin). J ai ete faire un petit tour ce matin , j ai fait un premier reglage de carburateur, refait un petit tour .....et l'on voyant sur le tableau de bord s allume. Je ne comprend pas ce voyant : huile ou eau ? Il s est allumé à 80° . Il s allumait par intermittence . Je ne tente pas le diable,je suis rentré et laissé la voiture refroidir. Le niveau e la quantité d eau sont ok, huile idem. J ai testé le carlostat,il fonctionne. C est bizarre,il ne s allumait pas ce voyant. Est ce parce que j ai laissé la voiture monter en température trop longtemps ( starter etc... Pour les réglages ) ?

jpnini
Messages : 405
Enregistré le : jeu. juil. 15, 2004 5:24 pm
Localisation : Tataouine

Re: Fumée puit de bougie

Message par jpnini »

Bonjour.
Le voyant rouge est pour la pression d'huile.
Vérifier ,nettoyer manocontact sous le filtre.
Si il continue à s'allumer c'est plus grave...
la bourgogne aux escargots

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

Je m en occupe dès demain matin. Quand tu dis ,plus grave,c est grave genre plus rien à faire ? Ou grave mais on peut s en sortir?

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

Je n ai pas attendu demain matin. J ai démonté et nettoyé le manocontact. Un petit essai sur route, la tête baissée et la cape d invisibilité à cause du couvre feu...et ça a l'air de fonctionner. Mis à part au démarrage,le voyant ne s allume plus. Bien joué 😉. Merci' maintenant il faut que j'arrive à régler le carburateur. J utilise la technique mentionnée dans la RTA mais ce n'est pas concluant. Je n arrive pas à avoir le " moteur qui galope"

denis203403
Messages : 40
Enregistré le : jeu. nov. 29, 2007 9:32 am
Localisation : Nord pas de Calais

Re: Fumée puit de bougie

Message par denis203403 »

Normal que le voyant s'allume au début, il faut le temps que la pression d'huile s'installe dans le moteur, et des que celle ci est correcte le voyant doit s'éteindre, si il s'allume en fonctionnement ce n'est pas bon pour le moteur cela signifie que la pression d'huile tombe et qu'il ne peu plus alimenter les différents organes en mouvement , on peut détériorer le moteur
Modifié en dernier par denis203403 le dim. avr. 11, 2021 10:28 am, modifié 1 fois.
Une Peugeot 203 de 1959, et une Peugeot 403 B7 de 1964

Jean-Marc RACHARD
Messages : 684
Enregistré le : dim. oct. 21, 2007 8:17 pm
Localisation : ILE de FRANCE, Nord du 77

Re: Fumée puit de bougie

Message par Jean-Marc RACHARD »

Bonjour,

Ce témoin de pression « HUILE » s’allume à la mise du contact et s’éteint après la mise en route du moteur au bout de quelques secondes. Une extinction lente peut traduire une usure moteur. Cette pression est la résultante de la fluidité du lubrifiant et des jeux, principalement sur la ligne d’arbre et l’embiellage. Ce témoin d’alerte ne doit pas s’allumer à chaud au ralenti, si non, casse moteur en prévision.

"et ça a l'air de fonctionner. Mis à part au démarrage, le voyant ne s’allume plus."

En fait c’est mal joué car maintenant il ne fonctionne plus.
Jean-Marc

JeanPhi16
Messages : 50
Enregistré le : mer. déc. 27, 2017 7:51 am

Re: Fumée puit de bougie

Message par JeanPhi16 »

En fait ,je me suis sans doute mal exprimé. Après nettoyage du manocontact, tout est rentré dans l ordre. Le voyant s allume quelques secondes au démarrage (2/3 secondes) et ensuite il s éteint normalement. Mais par acquis de conscience,je vais aller faire un tour un peu plus long ce matin. Hier , après avoir fait la manip, j ai été faire un test mais je n ai pas beaucoup roulé.

Répondre