403 en... Ukraine

Mettez ici les photos de 403 que vous rencontrez au cours d'un voyage en France ou à l'étranger
Répondre
riocamille
Messages : 5
Enregistré le : dim. juin 13, 2010 6:15 pm

403 en... Ukraine

Message par riocamille »

Bonjour
je suis nouveau sur ce forum.
J'organise pour des étudiants cet été un raid vers l'Ukraine. J'ai déjà fait le trajet en Ukraine et Russie à bord successivement d'une ax et d'une autobianchi a112. Mais jamais avec une ancienne comme la 403 (Berline de 1959).
Ma question est la suivante:
Quel sont les points à réviser avant de partir (10 000 km envisagés), pour un itinéraire alternant route et piste?
Comment améliorer le refroidissement (conduite consécutive pendant plusieurs heures)?
Surtout, comment limiter au maximum la consommation de carburant (à l'heure actuelle, environ 11 litres/100)? Parce que 11l au 100 pour 10 000 km, sacrée facture!
Merci de votre aide.

Avatar du membre
jean-louis403
Messages : 561
Enregistré le : ven. juin 06, 2008 12:56 pm
Localisation : Genève

Re: 403 en... Ukraine

Message par jean-louis403 »

riocamille a écrit :Bonjour
je suis nouveau sur ce forum.
J'organise pour des étudiants cet été un raid vers l'Ukraine. J'ai déjà fait le trajet en Ukraine et Russie à bord successivement d'une ax et d'une autobianchi a112. Mais jamais avec une ancienne comme la 403 (Berline de 1959).
Ma question est la suivante:
Quel sont les points à réviser avant de partir (10 000 km envisagés), pour un itinéraire alternant route et piste?
Comment améliorer le refroidissement (conduite consécutive pendant plusieurs heures)?
Surtout, comment limiter au maximum la consommation de carburant (à l'heure actuelle, environ 11 litres/100)? Parce que 11l au 100 pour 10 000 km, sacrée facture!
Merci de votre aide.
Salut Riocamille,

Bonne idée que ton raid en Ukraine. Avant de partir, vérifie bien les compressions de ton moteur, l'embrayage, le pont (prends un peu d'huile avec toi) et tous les niveaux. Avec de bons pneus et amortisseurs, ta 403 avalera 10'000km sans problèmes. Pour le refroidissement, un circuit en bon état est suffisant, réviser le radiateur et voir si ton bloc n'est pas trop entartré. J'ai fait 300'000km avec ma 403 sur ces dernières 23 années, elle en affiche 500'000 et je n'ai jamais eu de problème majeur de chauffe, même sur le trajet Bucarest-Genève non stop (sauf pour rajouter de l'huile et essence + café pour moi) en 27 heures en 1990... Pour ce qui est de la conso, 11 litres de moyenne c'est beaucoup trop, tu devrais être à 8,5 litres sur route et 10 en ville. Vérifie le réglage de ton carbu (trop riche?) l'avance à l'allumage. La prise de compression sur ton moteur pourra aussi te donner pas mal d'infos, si elles sont bonnes, alors le problème de conso est mineur, mais si elles sont irrégulières....
Bonne chance et bon voyage.

JL

riocamille
Messages : 5
Enregistré le : dim. juin 13, 2010 6:15 pm

re ukraine

Message par riocamille »

Merci pour les infos, c'est exactement le genre de détails dont j'ai besoin;
Comment fait-on pour prendre les compressions? Je suppose qu'il faut le matériel idoine.
Pour le refroidissement, il doit être à peu près bouché, temp. de 90-100 sur autoroute très vite à 95 km h de moyenne. Je vais démonter tout ça.
Pour les amortos, comment vérifier leur état?
Est-ce que le contrôle de l'avance pose un problème? Ou est-ce comme sur des autos plus modernes (je savais le faire sur l'autobianchi, mais là j'ai un peu peur de tout dérégler.
En tous cas, merci beaucoup pour les infos, je vous tiendrai informé de mon retour, si je reviens.

Avatar du membre
dany
Site Admin
Messages : 6621
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Message par dany »

m.... pour ta balade et n oublie pas de mettre des photos ou de donner un lien pour que l on suivent

Pour les amortos, comment vérifier leur état?

il y a un gros bouchon dessus pour l AV et une petite vis de niveau sur le cote pour l AR souvent un complement d huile suffit

pense aussi a verifie l etat de tout les silent bloc (amortisseur direction support moteur etc) car le caoutchouc viellis mal et sur piste peut tres vite se detruire si trop vieux

riocamille
Messages : 5
Enregistré le : dim. juin 13, 2010 6:15 pm

re

Message par riocamille »

merci pour les infos
je mettrai au retour les photos en ligne
qu'en est-il de l'avance à l'allumage, est-ce que l'on fait ça avec lampe témoin, repère sur le volant moteur, etc...?
Pour le moment, je n'ai pas de ratés et j'ai un peu peur de tout dérégler.
Pour les silentblocs, s'agit-il des sortes d'obus de caoutchouc qui sot dans les ressorts de suspension?
Pour les supports moteurs, je me sent pas trop pour le moment de déposer le moteur pour vérifier leu état. On verra...

Avatar du membre
dany
Site Admin
Messages : 6621
Enregistré le : mar. mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Message par dany »

pour les support moteur tu peus les changer sans depose tu le leve un peu cela suffit

non les silent bloc non sont pas les obus

riocamille
Messages : 5
Enregistré le : dim. juin 13, 2010 6:15 pm

re

Message par riocamille »

Bonjour
pour les silentbloc du moteur, ils ont l'air plutôt en bon état.
En revanche, je viens d'avoir une sacrée surprise en déposant les bougies: la bougie la plus proche de la boîte complètement noire et légèrement humide, les autres bonnes (brunes)?
Qu'est-ce que c'est que ça?
Est-ce que je roule sur "trois pattes"? Pour moi, j'ai le sentiment qu'elle tourne plutôt pas mal, le moteur ne tremble pas trop, et elle atteint (au bout d'un certain temps quand même) ses 120 km h.
Je ne penses pas qu'il soit raisonnable de parcourir 10 000 km sur trois cylindres...
D'où peut venir la panne? J'ai changé le faisceau, la carburation doit être bonne puisque les autres bougies sont propres. Alors?
Est-ce que ça expliquerait la consommation déraisonnable?
Merci pour les conseils.

Avatar du membre
j403f
Messages : 1187
Enregistré le : sam. mars 25, 2006 4:41 pm
Localisation : Tours (37)

Message par j403f »

Bonjour
Ceci explique cela, un mélange air essnce qui entre dans un cylindre et une bougie sur laquelle il y a une étincelle très faible ça sert à rien. Maintenant tu peux inverser 2 bougies et voir le résultat. Mais vois tu ce qui me choque c'est que beaucoup parle des bougies mais un circuit d'allumage ne se limite pas seulement à ces pièces il ne faut pas oublier l'allumeur et tous ses composants les fils de bougies la bobine. En fait les bougies sont à la fin du circuit donc qu'elles soient neuves OK mais si tout le reste avant est en mauvais état...C'est un peu comme si pour effectuer des kilomètres de marche tu pensais à acheter une bonne paire de chaussures mais que tu mettais des chaussettes fines et trouées.
A plus

riocamille
Messages : 5
Enregistré le : dim. juin 13, 2010 6:15 pm

re

Message par riocamille »

fausse alerte:
j'ai remis l'ancien faisceau, la bougie a repris une coloration normale. Ouf;
j'ai fait les réglages carbu, résultat impressionnant, je suis passé de 11 litres à 9, si quelqu'un a encore des tuyaux pour réduire la consommation, je suis preneur.
Merci pour les infos, les photos suivront.

Répondre