Retour du forum + site

Vente ou recherche de 403 Berline

Retour du forum + site

Message par thierry » Mer Avr 10, 2013 9:59 pm

Mes excuses à toutes et tous, le forum revient mais avec 5 mois de retard (date de l'ancienne sauvegarde) !
Nous avons du faire face à un changement complet chez notre hébergeur et sans prévenir ....

Désolé pour cela, ça n'est jamais arrivé en 12 ans d'existence ! :wink:

Et il reste maintenant le site à reprendre car il ne fonctionne plus .........
thierry
 
Message(s) : 93
Inscription : Dim Avr 18, 2004 1:15 pm
Localisation : Toulouse

Re: Retour du forum

Message par Le carrossier » Jeu Avr 11, 2013 8:35 pm

Bonsoir,
merci , pour ce qui est des 5 mois qui manquent , est ce qu'on les récupérera ou ils sont perdu ?
Jérôme
Le carrossier
 
Message(s) : 71
Inscription : Sam Nov 10, 2012 7:18 pm
Localisation : Nîmes

Re: Retour du forum

Message par dany » Jeu Avr 11, 2013 8:37 pm

perdu je pense
Avatar de l’utilisateur
dany
Site Admin
 
Message(s) : 5651
Inscription : Mar Mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Retour du forum

Message par Le carrossier » Jeu Avr 11, 2013 8:44 pm

Merci Dany,quel dommage :cry:
Merci et courage aux organisateurs de ce forum :wink:
Jérôme
Le carrossier
 
Message(s) : 71
Inscription : Sam Nov 10, 2012 7:18 pm
Localisation : Nîmes

Re: Retour du forum

Message par thierry » Ven Avr 12, 2013 10:11 pm

Oui, perdu ... :oops:
Bon en dix ans, ça n,'est jamais arrivé ...
Maintenant, il y a le site à remettre d'équerre et Hosteur qui n'arrange rien.
ça me sert de leçon, je vais mettre un modphpbb pour faire des sauvegardes automatiquement.
thierry
 
Message(s) : 93
Inscription : Dim Avr 18, 2004 1:15 pm
Localisation : Toulouse

Re: Retour du forum

Message par patrak77 » Sam Avr 13, 2013 2:08 pm

:lol:
thierry a écrit : je vais mettre un modphpbb pour faire des sauvegardes automatiquement.

A tes souhaits... Moi je fait ATCHOUM :!: :!:
En espérant que les restaurations des cabriolets et du D4 LEROUX puissent être remises en place pour montrer de beaux exemples à suivre

Patrick :lol:
Avatar de l’utilisateur
patrak77
 
Message(s) : 292
Inscription : Sam Avr 13, 2013 9:46 am
Localisation : Seine et Marne / Yonne

Re: Retour du forum

Message par Jean-Gabriel MARTIN » Sam Avr 13, 2013 4:08 pm

Vous n'imaginez pas les heures (en partie nocturnes) que Thierry passe depuis 15 jours pour essayer de réparer les conneries de l'hébergeur qui a tout changé sans prévenir personne. Résultat, le site ne fonctionne pas, et la nouvelle version qui était prête est retardée.
Et en plus, il se fait engueuler !!!
Soyez patients et sympas, merci pour lui.
JGM
Avatar de l’utilisateur
Jean-Gabriel MARTIN
 
Message(s) : 1605
Inscription : Jeu Nov 03, 2011 12:48 pm
Localisation : Orléans

Re: Retour du forum

Message par lasjuilliarias pascal » Sam Avr 13, 2013 5:57 pm

courage a lui et merci tout de façon on attendra on a pas le choix :mrgreen:
lasjuilliarias pascal
 
Message(s) : 109
Inscription : Dim Juin 21, 2009 1:44 pm
Localisation : chateau levque 24460

Re: Retour du forum

Message par Le carrossier » Sam Avr 13, 2013 8:05 pm

Bonsoir,
non Thierry ne se fait pas engueuler,pour ma part c'était juste pour avoir le renseignement et savoir s'il faut recommencer son post ,c'est tout :|
Jérôme
Le carrossier
 
Message(s) : 71
Inscription : Sam Nov 10, 2012 7:18 pm
Localisation : Nîmes

Re: Retour du forum

Message par Jean-Gabriel MARTIN » Dim Avr 14, 2013 5:40 am

Non, non, je n'ai pas pris ton post pour une engueulade, mais il n'empêche qu'un mail peu courtois s'en est chargé.
JGM
Avatar de l’utilisateur
Jean-Gabriel MARTIN
 
Message(s) : 1605
Inscription : Jeu Nov 03, 2011 12:48 pm
Localisation : Orléans

Re: Retour du forum

Message par dany » Dim Avr 14, 2013 10:26 am

tu aussi , les joies de benevola quand ca marche normal quand ca bug t es con et nul
Avatar de l’utilisateur
dany
Site Admin
 
Message(s) : 5651
Inscription : Mar Mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: Retour du forum

Message par patrak77 » Dim Avr 14, 2013 12:36 pm

C'est toujours pareil, il n'y à que ceux qui ne font rien qui ne font pas de conneries ... Et ce sont les premiers à faire des critiques.
En tout cas il n'y à pas mort d'homme, et seuls des messages ou posts sont perdus.
Perso je passe de plus de 80 messages à 0 mais je dit quand même un grand merci à l'équipe du forum qui ne baisse pas les bras.

Patrick
Avatar de l’utilisateur
patrak77
 
Message(s) : 292
Inscription : Sam Avr 13, 2013 9:46 am
Localisation : Seine et Marne / Yonne

Re: Retour du forum

Message par Le carrossier » Dim Avr 14, 2013 6:52 pm

Et j'ajoute que sans eux on ne serait pas la :lol:
Jérôme
Le carrossier
 
Message(s) : 71
Inscription : Sam Nov 10, 2012 7:18 pm
Localisation : Nîmes

Re: Retour du forum

Message par vinc » Dim Avr 14, 2013 10:22 pm

Jean-Gabriel MARTIN a écrit :Non, non, je n'ai pas pris ton post pour une engueulade, mais il n'empêche qu'un mail peu courtois s'en est chargé.

J'ose espéré que la réponse de ce mail peut coutois, l'a remis à sa place.
Image

les 203 passent et les 403 rugissent.
http://www.station403.fr/index.php
Avatar de l’utilisateur
vinc
 
Message(s) : 394
Inscription : Mar Jan 20, 2009 9:47 pm
Localisation : deux-sèvres

Re: Retour du forum

Message par thierry » Lun Avr 15, 2013 9:55 am

ça y est, c'est résolu et du coup j'ai mis le nouveau site de JG en ligne ! :D
:D :D :D :D :D :D :D :D
thierry
 
Message(s) : 93
Inscription : Dim Avr 18, 2004 1:15 pm
Localisation : Toulouse

Suivant

Retour vers 403 Berline

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité