403 B7 qui reprend du service

Re: 403 B7 qui reprend du service

Message par thorgen » Lun Juil 09, 2018 9:22 am

hier, grattage du plancher côté conducteur : je suis un peu déçu : ça commence à percer :
Image

Image

Image
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par dany » Lun Juil 09, 2018 9:42 am

c est rien !!

traitement convertisseur de rouille ,apprêt et peinture (face A et B)

juste avant peinture tu pourras mastiquer
Avatar de l’utilisateur
dany
Site Admin
 
Message(s) : 5147
Inscription : Mar Mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: 403 B7 qui reprend du service

Message par Jef42 » Lun Juil 09, 2018 10:31 am

A voir l'état des couvre pedales en caoutchouc il semble que la voiture n'est pas très kilométrée sauf s'il ont étés changes depuis peu.
Jef42
 
Message(s) : 992
Inscription : Jeu Oct 13, 2011 3:20 am
Localisation : departement 42 region Rhone Alpes

Re: 403 B7 qui reprend du service

Message par thorgen » Lun Juil 09, 2018 2:50 pm

Jef42 a écrit :A voir l'état des couvre pedales en caoutchouc il semble que la voiture n'est pas très kilométrée sauf s'il ont étés changes depuis peu.


en effet, je me suis toujours posé la question (30 ans que j'ai cette voiture -32000km au compteur, aujourd'hui 42000environ- trouvée par ma femme dans la cour d'une ferme à l'époque) : car je n'ai jamais changé les couvre-pédales :wink:
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Mar Juil 10, 2018 7:03 am

Pas de boulot hier après-midi, donc, un peu de grattage et de peinture

plancher traité au Ferose :
Image

Radiateur de chauffage traité et peint :
Image

et une belle hélice bien jaune :
Image
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Ven Juil 13, 2018 4:35 pm

poulie et hélice remontées hier : l'électro-aimant se ferme, ça claque bien, je suis content.
Image
demain et dimanche, on va essayer de remonter le radiateur de chauffage, le robinet et toutes les durits, histoire de pouvoir rouler ;)

au fait, j'ai un souci avec mes tuyaux de descente de toit ouvrant : je ne les vois pas déboucher sous la voiture : je vois qu'ils passent dans les montants (mais ils sont inaccessibles), et ensuite, je perds leur trace :lol: ; quelqu'un peut-il m'aider ?
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Sam Juil 14, 2018 10:39 am

Bonjour et bon 14 juillet à tous !
j'ai acheté des cristaux de soude saint Marc, je me demande si c'est bien ça que je dois mettre dans mon circuit de refroidissement, et si oui, dans quelles proportions ? Merci d'avance :wink:

http://www.google.fr/shopping/product/9166031865979725526?lsf=seller:107104144,store:7523872012675507122&prds=oid:16703032635493604047&q=saint+marc+cristaux+de+soude&hl=fr&ei=0MNJW5_rEImSaPj3kZgE&lsft=gclid:Cj0KCQjwvqbaBRCOARIsAD9s1XBm9WVrqOQEW_jV5zCmgmP0gnXZB_lT5ufwj80JUJTDXkJ96LGh8eMaAptYEALw_wcB
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par dany » Sam Juil 14, 2018 5:48 pm

oui c est bon tu rempli d eau et tu met un verre dans le rad avec un bas en place

bien faire chauffer et ensuite 3 voir 4 rinçage a l eau clair
Avatar de l’utilisateur
dany
Site Admin
 
Message(s) : 5147
Inscription : Mar Mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: 403 B7 qui reprend du service

Message par thorgen » Sam Juil 14, 2018 10:57 pm

dany a écrit :oui c est bon tu rempli d eau et tu met un verre dans le rad avec un bas en place

bien faire chauffer et ensuite 3 voir 4 rinçage a l eau clair


Merci Dany, je fais ça demain : aujourd'hui, j'ai tout remonté (pourvu qu'il n'y ait pas de fuite ...)
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Dim Juil 15, 2018 9:52 pm

Bon, pas de fuites, mais ça chauffe (voiture à l'arrêt, moteur en route), et :
- la poulie n'a pas claqué, donc, le ventilo ne s'est pas mis en marche
- la durite supérieure n'a pas vraiment chauffé, donc, je me demande si le calorstat s'est bien ouvert (dans la casserole, il s'ouvre...)
- pas d'eau chaude dans les durites qui arrivent dans l'habitacle

on va poursuivre les investigations :)
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par JPierre » Lun Juil 16, 2018 10:08 pm

thorgen a écrit :au fait, j'ai un souci avec mes tuyaux de descente de toit ouvrant : je ne les vois pas déboucher sous la voiture : je vois qu'ils passent dans les montants (mais ils sont inaccessibles), et ensuite, je perds leur trace :lol: ; quelqu'un peut-il m'aider ?


Ils sont surement coupés à ras... Sur la 203 ils débouchent dans les passages de roues coté intérieur.

Fais couler un peu d'eau de chaque côté de ton toit ouvrant et regarde ou ça coule.. :wink:

Tes planchers sont pas très abîmés. Tu aurais vu ceux de ma MG, c'était une autre histoire! Bravo pour le boulot!
MGB gt '75
403? Pas encore... mais j'y travaille!
Avatar de l’utilisateur
JPierre
 
Message(s) : 97
Inscription : Ven Fév 09, 2018 12:07 am

Re: 403 B7 qui reprend du service

Message par john » Mar Juil 17, 2018 7:45 pm

Enlève le calorstat non ?
En son absence, cela te permettra de voir si l'eau chaude circule...

J'avais eu un problème de chauffe en nettoyant mon circuit de refroidissement : la bas / filtre s'était bouché car plein de crasse.
Bonne recherche !
john
 
Message(s) : 339
Inscription : Mer Août 09, 2017 9:31 am

Re: 403 B7 qui reprend du service

Message par thorgen » Mar Juil 17, 2018 11:03 pm

@Jpierre : merci, mais je ne fais pas du gros travail ; pour l'instant, je "rafistole" pour préparer la voiture que j'ai promise à des amis de ma fille pour leur mariage, le 8 septembre (ça urge !). Pour les tuyaux, j'ai suivi ta méthode : un peu d'eau, et j'ai vu où ça débouchait : entre la porte et l'aile. Zut, j'ai oublié de faire une photo : demain, promis :wink:

@John : aujourd'hui, j'ai fait un petit tour, elle n'a pas chauffé :evil: . La durite du calorstat était bien chaude. Du coup, en arrivant, j'ai pu tester en coupant puis remettant le contact, et la poulie claquait bien : "sauvé!!" je me suis dit.

Ensuite, j'ai fait d'autres bricoles (glissières de sièges, klaxon qui merdouillait, recherche des tuyau d'évacuation du toit ouvrant) : pas grand chose parce que j'ai d'autres soucis plus important, la 403 me change les idées, heureusement.

Hélas, le soir, avant de la ranger au garage, j'ai voulu aller refaire un petit tour : zut, elle se remet à chauffer. Je rentre tranquillement, et finalement, la température redescend ; arrivé à la maison, je contrôle : le calorstat, s'est bien ouvert, mais la poulie ne s'est pas enclenchée : je shunte la thermisatance, et là, bingo, la poulie s'enclenche : je pense que je vais commander une thermistance (pas sûr que ce soit le terme exact :D ), et un calorsat pour assurer.

J'ai un autre souci : je dois laisser le starter (même à chaud) pour qu'elle tourne bien ; si je l'enlève, elle s'étouffe à l'accélération et ne tient pas le ralenti. Quand je serre à fond la vis de richesse, il ne se passe pas grand chose ; en tout cas, elle ne cale pas ??? Autre symptôme : le carbu fuit là où il y a la flèche, sur la photo.

Image

C'est un Zenith : je crois que je suis bon pour en acheter un neuf (Solex au club, en changeant aussi la durit d'arrivée d'air ?)

Merci de votre aide :wink:

C'est un zenith
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Lun Août 27, 2018 9:39 am

Je l'ai un peu frottée : elle commence à ressembler à quelque chose, et elle roule plutôt bien. En revanche, quand on y regarde de plus près, on voit qu'il y a du travail de carrosserie. Peut-être cet hiver, mais il faudra la désosser entièrement et tout gratter, puis souder par endroit : gros travail en perspective ...(j'ai mis des petites photos, il suffit de cliquer dessus pour les voir en plus grand :wink: )

Image
Image
Image
Image
Image

Bizarrement, le carbu ne fuit plus (tant mieux) ; j'ai recalé l'allumage, et le ralenti tient bien, sans que je doive tirer un peu le starter.

Et surtout, après avoir nettoyé le circuit, elle ne chauffe plus ; l'aiguille monte vers 85/90°, puis descend sous les 80°quand le calorstat s'ouvre, pour ensuite se stabiliser un peu au-dessus de 80°:
Image

Mais le plus embêtant, c'est que j'ai un problème de freinage : comme j'étais pressé (contrôle technique), j'avais démonté et remis en état mes vieux cylindres de roues ; comme ça marchait nickel, je n'ai pas remonté les cylindres neufs que j'ai reçus ensuite : erreur, car un vieux cylindre est de nouveau bloqué... Du coup, mercredi après-midi (je ne travaille pas), je sais ce que je vais faire :D
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Mar Août 28, 2018 8:24 am

Bonjour tout le monde,
j'ai -encore- une question :
je dois changer deux pneus ; jusque là, pas de problème, plusieurs possibilité dont celle-ci :
Nankang Econex NA-1
https://www.centralepneus.fr/pneu-auto/nankang/econex-na-1/165-80-r15-87t-497040

Mais là où je suis embêté, c'est pour les chambres à air et les centreurs de valves : je ne les trouve pas sur les sites que vous citez en général (123 pneus, centralpneus ...etc). Vous commandez à part ? (je n'ai pas vu de chambres à air au club)
Avatar de l’utilisateur
thorgen
 
Message(s) : 341
Inscription : Jeu Avr 16, 2009 7:47 am

PrécédentSuivant

Retour vers Restaurations En Cours

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité