403 B7 qui reprend du service

Re: 403 B7 qui reprend du service

Message par thorgen » Lun Juil 09, 2018 9:22 am

hier, grattage du plancher côté conducteur : je suis un peu déçu : ça commence à percer :
Image

Image

Image
Avatar de l’utilisateur
thorgen
 
Message(s) : 212
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par dany » Lun Juil 09, 2018 9:42 am

c est rien !!

traitement convertisseur de rouille ,apprêt et peinture (face A et B)

juste avant peinture tu pourras mastiquer
Avatar de l’utilisateur
dany
Site Admin
 
Message(s) : 4914
Inscription : Mar Mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: 403 B7 qui reprend du service

Message par Jef42 » Lun Juil 09, 2018 10:31 am

A voir l'état des couvre pedales en caoutchouc il semble que la voiture n'est pas très kilométrée sauf s'il ont étés changes depuis peu.
Jef42
 
Message(s) : 961
Inscription : Jeu Oct 13, 2011 3:20 am
Localisation : departement 42 region Rhone Alpes

Re: 403 B7 qui reprend du service

Message par thorgen » Lun Juil 09, 2018 2:50 pm

Jef42 a écrit :A voir l'état des couvre pedales en caoutchouc il semble que la voiture n'est pas très kilométrée sauf s'il ont étés changes depuis peu.


en effet, je me suis toujours posé la question (30 ans que j'ai cette voiture -32000km au compteur, aujourd'hui 42000environ- trouvée par ma femme dans la cour d'une ferme à l'époque) : car je n'ai jamais changé les couvre-pédales :wink:
Avatar de l’utilisateur
thorgen
 
Message(s) : 212
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Mar Juil 10, 2018 7:03 am

Pas de boulot hier après-midi, donc, un peu de grattage et de peinture

plancher traité au Ferose :
Image

Radiateur de chauffage traité et peint :
Image

et une belle hélice bien jaune :
Image
Avatar de l’utilisateur
thorgen
 
Message(s) : 212
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Ven Juil 13, 2018 4:35 pm

poulie et hélice remontées hier : l'électro-aimant se ferme, ça claque bien, je suis content.
Image
demain et dimanche, on va essayer de remonter le radiateur de chauffage, le robinet et toutes les durits, histoire de pouvoir rouler ;)

au fait, j'ai un souci avec mes tuyaux de descente de toit ouvrant : je ne les vois pas déboucher sous la voiture : je vois qu'ils passent dans les montants (mais ils sont inaccessibles), et ensuite, je perds leur trace :lol: ; quelqu'un peut-il m'aider ?
Avatar de l’utilisateur
thorgen
 
Message(s) : 212
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Sam Juil 14, 2018 10:39 am

Bonjour et bon 14 juillet à tous !
j'ai acheté des cristaux de soude saint Marc, je me demande si c'est bien ça que je dois mettre dans mon circuit de refroidissement, et si oui, dans quelles proportions ? Merci d'avance :wink:

http://www.google.fr/shopping/product/9166031865979725526?lsf=seller:107104144,store:7523872012675507122&prds=oid:16703032635493604047&q=saint+marc+cristaux+de+soude&hl=fr&ei=0MNJW5_rEImSaPj3kZgE&lsft=gclid:Cj0KCQjwvqbaBRCOARIsAD9s1XBm9WVrqOQEW_jV5zCmgmP0gnXZB_lT5ufwj80JUJTDXkJ96LGh8eMaAptYEALw_wcB
Avatar de l’utilisateur
thorgen
 
Message(s) : 212
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par dany » Sam Juil 14, 2018 5:48 pm

oui c est bon tu rempli d eau et tu met un verre dans le rad avec un bas en place

bien faire chauffer et ensuite 3 voir 4 rinçage a l eau clair
Avatar de l’utilisateur
dany
Site Admin
 
Message(s) : 4914
Inscription : Mar Mars 25, 2008 8:00 pm
Localisation : Bagnere de bigorre

Re: 403 B7 qui reprend du service

Message par thorgen » Sam Juil 14, 2018 10:57 pm

dany a écrit :oui c est bon tu rempli d eau et tu met un verre dans le rad avec un bas en place

bien faire chauffer et ensuite 3 voir 4 rinçage a l eau clair


Merci Dany, je fais ça demain : aujourd'hui, j'ai tout remonté (pourvu qu'il n'y ait pas de fuite ...)
Avatar de l’utilisateur
thorgen
 
Message(s) : 212
Inscription : Jeu Avr 16, 2009 7:47 am

Re: 403 B7 qui reprend du service

Message par thorgen » Dim Juil 15, 2018 9:52 pm

Bon, pas de fuites, mais ça chauffe (voiture à l'arrêt, moteur en route), et :
- la poulie n'a pas claqué, donc, le ventilo ne s'est pas mis en marche
- la durite supérieure n'a pas vraiment chauffé, donc, je me demande si le calorstat s'est bien ouvert (dans la casserole, il s'ouvre...)
- pas d'eau chaude dans les durites qui arrivent dans l'habitacle

on va poursuivre les investigations :)
Avatar de l’utilisateur
thorgen
 
Message(s) : 212
Inscription : Jeu Avr 16, 2009 7:47 am

Précédent

Retour vers Restaurations En Cours

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)