un nouveau

Ceci est la rubrique pour discuter de tout ce qui concerne la 403 et qui ne rentre pas dans les autres catégories.

Re: un nouveau

Message par Jean-Marc RACHARD » Sam Août 10, 2019 11:47 am

Bonjour,
Si les deux vis du palier se sont démontées facilement c'est qu'il n’était pas en contrainte ou bridé. Si les bruits ou vibrations se sont atténuées ou disparues c'est que cet ensemble transmet les vibrations à la carrosserie et ce n'est pas normal.
Donc il faut le déposer et faire des photos.

Image

Jean-Marc
Jean-Marc RACHARD
 
Message(s) : 538
Inscription : Dim Oct 21, 2007 8:17 pm
Localisation : ILE de FRANCE, Nord du 77

Re: un nouveau

Message par gabinhawley » Dim Août 11, 2019 8:40 am

Bon okay .je démonte tous ca lundi en rentrant du boulot ?
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley » Lun Août 12, 2019 5:05 pm

Bonjour tous le monde !


Image

Image

bon voilas j'ai tous démonté . monté sur la voiture il y avais du jeux de droite a gauche (de la boite à la pédale quoi ) toute les pièces sont présente les pièces en caoutchouc son encore en un très bon état .

une foi démonter les vibrations on vraiment l'aire de disparaître mais je n'ai pas pu faire de teste de roulage ... au ralentit quand je touche le pont en me couchant sous le paquebot je sent quand même comme un petit cognement en rythme avec le moteur . quand j’accélère j'ai impression de la sentir 'la vibration )toujours vers l’arrière de la boite au plancher mais c'est vraiment minime par rapport à avant que je démonte la commande d'embrayage

celas pourrai t'il venir du moteur lui même ?



j'ai fait une vidéo pour vous faire écouter mon moteur si vous repéré un bruit suspect .elle arrive !!


https://youtu.be/I27S7kUbcFw
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par Jean-Marc RACHARD » Mar Août 13, 2019 9:28 am

Bonjour,

Comme l’arbre de renvoi de débrayage est démonté on peut contrôler le jeu de l’arbre de fourchette en saisissant le manchon de fourchette 2124.02.
Image
Nettoyer toutes les de la page 21G et s’assurer de l’état du coussinet élastique 2175.02 c’est-à-dire en réalisant un montage à blanc du palier 2177.01 et 2178.01 (attention avec un panachage possible des pièces ancien et nouveau montage après 1960) Attention aussi au pion de positionnement dans le 2178.01.
Voir ce document pour le réglage :
Image

Pour les bruits de la vidéo :
Roulement de pompe à eau et dynamo (ou alternateur) à changer
Chaîne de distribution à régler
Bruits de culbuterie à régler et peut être les grains à retoucher, s’inspirer de cette image pour diesel.
Image
Une fois ceux là éliminés…

Jean-Marc
Jean-Marc RACHARD
 
Message(s) : 538
Inscription : Dim Oct 21, 2007 8:17 pm
Localisation : ILE de FRANCE, Nord du 77

Re: un nouveau

Message par gabinhawley » Mar Août 13, 2019 9:34 am

Okay merci beaucoup Jean -Marc pour toute la doc ! je fait tous ca en rentrant chez moi . L alternateur est neuf la pompe a eau aussi . Donc je penche pour la chaine et les culbus.

Et je remonte tous ca avec les bon reglages apres on verra bien ....

J espère vraiment que c'est foutus vibrations vont disparaitre ....je ne sais plus ou regarder apres
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par john » Mar Août 13, 2019 9:51 am

ça c'est de la recherche de panne !
Heureusement il y a des pros :D
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage
john
 
Message(s) : 521
Inscription : Mer Août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: un nouveau

Message par gabinhawley » Mar Août 13, 2019 10:03 am

Yes . C'est sur . J espère juste que ca va vite s arranger parceque faut que je trouve vite une solution si je doit me racheter une voiture je serai obliger de dire adieux a ma 403.... et ca c'est mort !
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley » Mar Août 13, 2019 4:10 pm

J ai tous remontée. Verifier les reglage le bon etat des pieces . Tous remonter bien en place pas de jeux suspect tous fonctionne tres bien meme mieux qu avant pour ce qui ai de l embrayage jai fait tous comme vous m avez dit .mais .... la vibration est moin presente au niveau du plancher conducteur mais toujours la. léger au ralentit et quand j accélère plus forte . En laissant la voiture en légère accélèration je sui passer en dessou pour tater . Et ca ne vibre pas dans le moteur mais j ai l'impression que ca tape dans le pont . Tap tap tap en rithme avec le moteur Et je la ressent leger dans le plancher conducteur .Quesqui peut bien fair ca sans que la voiture roule ? J ai verifier le pot en le detachant de son suport au decu du pont ce n est pas ca .cardant de sortie de boite ?

J ai pas pu faire d essay sur route ya plus d'essence ... j esaye de regler le carbu je n y arrive pas . Bref d habitude je m en sort bien avec les voiture mais la suis completement perdu.....help comme disait les beatles...!

Faut t il abandonné totalement l hypothèse des support ?je ne sais plus ou chercher j essaye de localiser la provenance ....

roulement d'arbre primaire de la boite ? il est bien entrainé quand on lâche la pédale débrayage ?
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par marcc » Mer Août 14, 2019 2:12 am

Il faudrait que quelqu'un voit ta voiture...... mais tu es loin du Maine et Loire :(
Avatar de l’utilisateur
marcc
 
Message(s) : 280
Inscription : Jeu Mai 27, 2004 10:06 pm
Localisation : Maine et Loire (49)

Re: un nouveau

Message par top50 » Mer Août 14, 2019 7:33 am

Est-ce que le roulement de l'arbre de transmission est en bon état / graissé correctement ?

Est-ce que la sphère de réaction est en bon état / graissée correctement / fixée correctement ?
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Avatar de l’utilisateur
top50
 
Message(s) : 1021
Inscription : Ven Fév 23, 2007 8:12 pm
Localisation : 4630 Soumagne, Belgique

Re: un nouveau

Message par gabinhawley » Mer Août 14, 2019 8:36 am

Oui Marc c'est sur ....

Salut top 50 !

Alors l etat du roulement aucune idée. Le graissage je l ai fait . Jai fait le tour de tous les graisseurs.

Pour sphère bien graissé elle aussi .il n ya pas de jeux a cette endroit. Et jai verrifier moulte foix apres mon changement de support de boite. Le truc c'est que quand je roule ce bruit cette vibration disparaisse si j enffonce la pedal d embrayage et que roule en roue libre si a ce moment la je donne un petit coup d accélérateur ca le fait leger comme quand je ne roule pas . A vitesse stable sur un filet de gaz et sur du plat ou en decente pas de bruit . Si je force un peut ca recommance et c'est vraiment assourdissant. Du coup comme ca ne le fait pas en roue libre j ai tendance à pensser que ca ne vien po du pont mais je peut me tromper.mais a la rierre de la boiture ca ne vibre pas dans le plancher et on entant clairement que ca vien de devant . Menfin...je sais plus ou chercher
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par marcc » Mer Août 14, 2019 12:51 pm

n'est ce pas bêtement un roulement de boite ??
Avatar de l’utilisateur
marcc
 
Message(s) : 280
Inscription : Jeu Mai 27, 2004 10:06 pm
Localisation : Maine et Loire (49)

Re: un nouveau

Message par gabinhawley » Mer Août 14, 2019 1:50 pm

A l arret ? A part celui de l arbre primaire je voi pas trop du coup .je sais pas je ne sais plus je sui perdu . Comme disai michel
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley » Mer Août 14, 2019 2:50 pm

On doit pouvoir tombé la boite sans sortir le moteur ?
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley » Mer Août 14, 2019 5:00 pm

Bon . Je vien de faire un teste de roulage d au moin 30 minutes . Oh que c est mieux ! En gros on l entend mais on ne le sens quasiment plus j entend enfin chanter la boite quand je roule ! Par moment il revien surtout quand je force ca revien . Genre quand je force un peut en monté ou que jme gare . Mais la y a eu de changement . Peut etre changer la grosse piece en caoutchou du renvoie d embrayage ?

Par contre . Jai bouger un peut la colone de direction pour que les pieces de la tringlerie ne touche plus la canalisation d huile du moteur . Et la la 2 eme et la troisieme ne passe plus .... jme demande quand meme si du coup la boite ne serai pas super bien placer ?

C vrais que jai eu du mal à monter le suport de boite les trous ne tomber pas du tous en fasse .

En tous ca si je roule tranquil a 160 ca ne fait pas de bruit .bon ca me remonte un peut le morale
gabinhawley
 
Message(s) : 211
Inscription : Jeu Juin 28, 2018 6:27 pm

PrécédentSuivant

Retour vers discussion générale

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)