un nouveau

Ceci est la rubrique pour discuter de tout ce qui concerne la 403 et qui ne rentre pas dans les autres catégories.

Re: un nouveau

Message par marcc » Jeu Août 15, 2019 1:41 am

gabinhawley a écrit :Par contre . Jai bouger un peut la colone de direction pour que les pieces de la tringlerie ne touche plus la canalisation d huile du moteur . Et la la 2 eme et la troisieme ne passe plus .... jme demande quand meme si du coup la boite ne serai pas super bien placer ?


normal, comme la commande de bv court le long de la colonne de direction tu as modifié les réglage en bougeant tout..... bon sang tu serais près je te réglerais ça sur mon pont ....mais par écrit difficile à expliquer le mieux c'est un qui se met en dessous et un autre au volant qui essaie....tu regles par petites touches

bon si avec toute tes manips le bien semble bien moins important cela semblerait confirmer que cela est du à un frottement..... après je ne sais plus quoi te dire sans voir la voiture.....le pire c'est que ce ne doit être grave du coup.

Sortir la bv sans sortir le moteur c'est possible mais c'est une vraie galère (faut reculer le pont), tu as bien plus vite fait de sortir moteur boite en même temps, c'est d'ailleurs plus facile à mon avis pour le réaccoupler sur l'arbre, surtout si tu travaille sans pont ou fosse. moi je ne m'embete pas je sors le moteur Boite en moins d'une heure......après d'autre on peut être plus l'habitude que moi pour faire l'autre façon.
Avatar de l’utilisateur
marcc
 
Message(s) : 273
Inscription : Jeu Mai 27, 2004 10:06 pm
Localisation : Maine et Loire (49)

Re: un nouveau

Message par marcc » Jeu Août 15, 2019 1:48 am

gabinhawley a écrit :J'ai bouger un peut la colonne de direction pour que les pièces de la tringlerie ne touche plus la canalisation d huile du moteur .....


ça c'est vraiment pas normal.....j'ai vraiment l'impression que ton moteur est mal calé ?????
Avatar de l’utilisateur
marcc
 
Message(s) : 273
Inscription : Jeu Mai 27, 2004 10:06 pm
Localisation : Maine et Loire (49)

Re: un nouveau

Message par marcc » Jeu Août 15, 2019 1:54 am

Regarde cette photo

Image


je l'avais prise de mon moteur...désolé il est "crado" (il faut qu'il soit refait il a 200 000 km) je voulais te montrer autre chose donc il y a un fil de bougie qui gène .... mais j'ai symbolisé la canalisation d'huile en bleu et l’écart qui existe entre la canalisation et la colonne en rouge.....tu remarqueras que la distance est assez importante et que la colonne ne touche absolument pas donc que tu ais été obligé de bouger la colonne je ne trouve pas cela normal... :?

vous en pensez quoi les autres ????
Avatar de l’utilisateur
marcc
 
Message(s) : 273
Inscription : Jeu Mai 27, 2004 10:06 pm
Localisation : Maine et Loire (49)

Re: un nouveau

Message par gabinhawley » Jeu Août 15, 2019 8:56 am

C'est claire qu on ai un peut loing .
Et ba si tu veut maintenant la colone ai a cette endroit comme sur la photo mais plus moyen de passer la 2 ni la 3 jai tous esayer et si jeu veut que les vitesse passe le relage de la colone fait toucher le tuyaux . Donc ya forcement un truc qui ai pas en place comme si la boite etait trop basse .... je sais pas si jme fait comprendre . Je vais essayer de la desserré du support pour voir si avec un cric je peut la fair bouger et voir si les vitesse passe . En tous cas ca ne me semble vraiment plus etre un problem de type roulement . Si elle ai pas vraiment à ca place ca peut en vrillage à l acceleration forcé sur le renvoi d embrayage et fair des vibrations ?? Mais la ca a quasi disparues surtout plus rien à l arret ni quand j accélère a l arret . On l entent pas si je roule en roue libre.mais la vraiment seulment quand je force un peut . donc j ai envie de continuer à chercher par la . Et mon support de gauche et de nouveau completement tordu c'est dingue ! La boit pourai etre mal en place dans le support . Parceque c'est quand meme bizard que les trous ne tombé pas en face quand jai voulut monter le suport
gabinhawley
 
Message(s) : 147
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par john » Jeu Août 15, 2019 9:22 am

Pour ta boite qui ne passe plus les rapports tu as essayé de régler la tringlerie ?
J'ai eu ce problème, c'est assez simple à faire.

viewtopic.php?f=34&t=5229&p=43805&hilit=tringlerie#p43805

@+
john
 
Message(s) : 465
Inscription : Mer Août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: un nouveau

Message par gabinhawley » Jeu Août 15, 2019 9:40 am

Hey . Jver regarder mais avant mon changement de support elle passé nikel . Je m occupe de tous ca demain aujourd'hui je doit bosser dans la maison .mais je reste connecté au forum ha ha
gabinhawley
 
Message(s) : 147
Inscription : Jeu Juin 28, 2018 6:27 pm

Re: un nouveau

Message par john » Jeu Août 15, 2019 12:06 pm

gabinhawley a écrit :Hey . Jver regarder mais avant mon changement de support elle passé nikel . Je m occupe de tous ca demain aujourd'hui je doit bosser dans la maison .mais je reste connecté au forum ha ha


oui, mais en changeant ton support de boite, puis en revoyant le jeux des dernières pièces, tout cela a pu se décaller.
Donc au point mort, déserre tes biellettes de tringlerie de boite, recentre le levier au milieu, et remets tout en place, ça devrait aller mieux (j'espère).

@+
john
 
Message(s) : 465
Inscription : Mer Août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: un nouveau

Message par marcc » Jeu Août 15, 2019 1:14 pm

Non je ne pense pas ....il faut pas commencer à bidouiller d'autre chose avant d'avoir régler le soucis principal sinon vous aller vous retrouver avec une cascade de problèmes à régler qui interconnexionnent. En bougeant la colonne tu as déplacé le positionnement des biellettes de BV .....si tu règles cela maintenant tu vas de nouveau être dérègle quand le moteur sera enfin en place comme il faut.

Tes supports de nouveaux tordus sont le signe indéniable que ton moteur est mal placé..... Pourquoi ? c'est le mystère et la clé du problème avant de toucher à autre chose ! raisons possibles ??? silentblocs non conformes ? (d'où viennent ils ? ) support de boite non conforme ? idem d'où vient il ? refabrication ? compare les cotes et alignement des anciennes pièces avec les nouvelles .
Les anciens silentblocs avant étaient ils aussi tordus ?? signe que le desaxage pourrait provenir de la caisse
Le support alu dont j'ai mis une photo dans un post précédent est il déformé ? est il bien fixé ? pas de déformation de la traverse avant ???

Bon sang il doit bien y avoir un possesseur de 403 du coté de Reims ???? idéal serait que tu compare avec une autre voiture

tu es nouveau en 403 et tu n'en n'as pas eu d'autre , du coup c'est difficile pour toi de savoir ce qui est normal ou pas ..... par exemple ton problème de tuyau d'huile qui touche à la colonne c'est totalement anormal .

Ohé du bateau ????? Y A PAS QUELQU'UN DU COTE DE REIMS QUI POURRAIT ALLER VOIR SA VOITURE :wink:
Avatar de l’utilisateur
marcc
 
Message(s) : 273
Inscription : Jeu Mai 27, 2004 10:06 pm
Localisation : Maine et Loire (49)

Re: un nouveau

Message par gabinhawley » Jeu Août 15, 2019 6:27 pm

Le support de boite vien du club les support moteur je les avais acheter sur la boursse a reims jai comparée avec les anciens il son identique niveau perssage tous ca . J y regarde demain matin jver tenter de tous desserrer de bouger moteur et boite et les soulevan leger avec crique quand les vitesse passeron je serre la boite et je redessent le moteur sur ses support tranquil avec les ecrous sufisament desseré pour que que tous ce place sans contrainte et on verra .

Jai tous verrifier comme tu m avais dit Marc .tous ai en place jai comparée avec pas mal de photo j ai tous mesuré en m aidant des doc tous va bien ... comme j etait obliger de relever le mécanisme de passege de vitesse vers le haut pour passer les vitesse je vai essayer devmonter la boite plus haut dans son suport puisque on a laire de pouvoir regler ca les trous dans la plaque metalique du support on l aire d etre la pour pouvoir faire travailler un peut tous ca . En serrant les 4 visse a l arierre de la boit en ayant donner du jeux a la boite en la soulevant ca devrai aider a ce que tous ce place ... jvai tentée
gabinhawley
 
Message(s) : 147
Inscription : Jeu Juin 28, 2018 6:27 pm

Précédent

Retour vers discussion générale

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)