un nouveau

Ceci est la rubrique pour discuter de tout ce qui concerne la 403 et qui ne rentre pas dans les autres catégories.
Répondre
gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

Je v ai essayer de ne charger que le son de la video du pont j aurai peut etre suffisamment de débit

Avatar du membre
R2D
Messages : 227
Enregistré le : lun. nov. 04, 2019 4:01 pm

Re: un nouveau

Message par R2D »

Bonjour,

J'ai du mal à te suivre !
Tu ecris que l'arbre de boite à un peu de jeu puis trois lignes dessous qu'il a 5mm de jeu.
C'est beaucoup ça !!
Puisque t'es en route pour changer la boite, c'est aussi maintenant qu'il faut une fois la boite déposée bien diagnostiquer le pont.

C'est un plus de changer butée graphité et disque d'embrayage lors de cette opération.
Certains ont peur du vide, moi, vu le prix de l'essence, j'ai plutôt peur du plein !
R2D habite Grenoble et Beauvais
Mes autos : Peugeot série 01-02-03-04 et quelques Citroën ici et là

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

Bonjour r2d !

Je me re explique ;-) Il ya un peut de jeux a l'entré de la boite et beaucoup de jeux latérale a la sortie et presque 5 milimetre quand on tire l arbre d avant en arrière sur la boite trafiqué qui etait posé sur ma 403 . Sur celle que jai récupérer il ya juste un tous petit peut de jeux a l entré mais pas grand chose du tout.

La buté sur la boite que j'ai acheter et encore bien épaisse et une foix netoyé est vraiment pas mal du tout. On la pensserai neuve .. ou faiblement kilometré

La elle trempe dans l'huile.

J aurai bien penssé changer le disque .mais comme il ai vraiment tres propre et encore bien épais. Et puis je n ai pas la trésorerie pour le moment .

J ai emprunté un vieux léve personne de mon boulot pour sortir le moteur . Jme suis dit on verra bien .ca etait nikel. Avec un coup de main du copain.

Je n arive pas à charger de photos non plus .la j ai vraiment une conexion qui ai une galére.

Le pont je l ai fait tourné a la mains comme tu m avais expliqué et j n'entends rien d autre que le grognment sur la roue droite comme dans la première video au niveau de la couronne pas bruit étranges. Apres pour voir la roue autrement mieux que pas le bouchon de remplissage il fau deposé une trompette .

Par le trou de remplissage je ne voi pas telement de troux dans la couronne. Comme on peut le voir sur d autres post .et elle n as pas laire trop bouffé en comparaisons j ai passer un moment a observé et a la faire tourné

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

Bon tout est remontée
Sans grande difficulté.

Direction le boulot ce matin .
Toujours pareil .enorme grognement et vibration au niveau du plancher .présent pas mal sur starter au demarage du matin . Au ralentit normal rien . Accélération debrayer léger mais présent mais pas toujours avec la meme intensité. En accélèration vitesde enclenchée le concert reprend ....en roue libre quelsue soi la vitesse aucun bruit par contre juste le souffle du vent sur ma belle

Bref voilas... sinon la nouvelle boite c'est du velour par contre . Les vitesse passe tres bien et elle ne chante pas trop.et je n ai plus le petit bruit de fortement que j'avais avant au debrayage.

Mais bon mon bruit est toujours la .mais c'est quoi bordel?!?

john
Messages : 645
Enregistré le : mer. août 09, 2017 9:31 am
Localisation : Poitiers (86)

Re: un nouveau

Message par john »

Le pont ?
403 B8 1958 "swappée" 203 U8...
504 C12 1971 en cours de redémarrage

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

.
Modifié en dernier par gabinhawley le jeu. mars 26, 2020 5:02 pm, modifié 1 fois.

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

[quote="gabinhawley"]Ba pas à l arrêt... ou moteur débrayer ...ou alors je comprend vraiment pas .j esaye de localisée mais c'est pas simple . J ai l impretion que ca cogne planché conducteurs enfin a l avant gauche .mais pas vraiment sur. Ca vien plutôt de l avant que de l arrière .et c 'est toujours moteur en charge. Jamais a vitesse stabilisée meme élevé 110 120 . Haut dans les tour ya rien .

Avatar du membre
R2D
Messages : 227
Enregistré le : lun. nov. 04, 2019 4:01 pm

Re: un nouveau

Message par R2D »

Bonsoir,

c'est bien d'avoir changé la boite : tu retrouves un montage d'origine et ça élimine les doutes d'usure sur l'ancienne.

Tu peux essayer ça : tu lances la voiture, seul en ligne droite, à belle vitesse, tu passes au point mort. Sur le ralenti moteur, tu laisses rouler : si tu as le cognement : voir le pont, si tu n'as pas le cognement et que ça reprends lorsque tu repasses une vitesse, tu as un soucis d'usure mécanique moteur.
Certains ont peur du vide, moi, vu le prix de l'essence, j'ai plutôt peur du plein !
R2D habite Grenoble et Beauvais
Mes autos : Peugeot série 01-02-03-04 et quelques Citroën ici et là

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

J ai dejas fait plusieur foix ce teste et c'est exactement ce qu'il ce passe j ai testé a plusieur vitesse jusque 110 .quand le moteur reprend en vitesse stabilisée meme élevé ca va mais c'est toujours quand je pousse que ca vogne ... j'y pensse effectivement. Usure de paliers ? Vu le bruit sourd...

Avatar du membre
R2D
Messages : 227
Enregistré le : lun. nov. 04, 2019 4:01 pm

Re: un nouveau

Message par R2D »

Bonjour,
Pfff...
On commence en à voir le bout dans le sens où les causes possibles se réduisent dangereusement pour le porte monnaie !
Dans le désordre sont éliminés : la boite repassée en configuration d'origine, les supports moteurs vérifiés, le support de boite changé, la ligne d'échappement qui ne tape pas, le pont et ses roulements dont tu nous confirme pas de cognement en roulette; (bien qu'il doit être quand même usé, vidéo de l'autre jour)
alors ne reste que le moteur : un déséquilibre peut être à l'origine de ce bruit, dû à une usure et à des jeux important dans les éléments mobiles.
Si tu est certain qu'il tourne en permanence sur ces 4 cylindres, je ne vois pas de solution miracle. Bien que je n'y crois pas Peut être qu'une huile un peu plus épaisse où qu'une dose ou deux de bretocyl dans la mesure où tu arrive à en trouver, limiteront temporairement un peu le cognement mais pas plus sans intervention et diagnostic(mesure des jeux) sur le moteur.

aïe ! :cry:
Certains ont peur du vide, moi, vu le prix de l'essence, j'ai plutôt peur du plein !
R2D habite Grenoble et Beauvais
Mes autos : Peugeot série 01-02-03-04 et quelques Citroën ici et là

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

Bon ....oui les roulements du pont devront etre changé.
Le moteur tourne tres bien c'est ce que je me suis dit hier encore . Il tire vraiment bien et au ralentit c'est rond tres rond . Pas de claquement pas de cliquetis parfoi un leger claque claque à froid au démarrage pendant quelques secondes mais c'est tout. Vu comme il tourne si bien c est vrais que je n ai pas pensé a lui ...

L'huile ai dejas en 20w50 donc . Bon .
Je ne me voi pas rouler avec un moteur flingué et le bruit et vraiment pas possible .
Je donc devoir préparé l'operation .mais pas avant un bon moment .....parce que on ne sais pas encore ce qu il a et va faloir un petit budget. Surtout que si jme lance dans une opération comme celle la ....dejas jamais ouvert un moteur . Mais je n ai absolument pas peur .maiz surtout il serai plus judicieux de profiter de ca pour faire tous ce qui peut etre fait. Donc a moins que me soi versée une prime pour mon héroïsme en temps que soignant de par la situation que je vie a mon travail..ce ne ne sera pas avant un moment .pffffffff

Qu'est-ce qui pourrait avoit du jeux comme ca et cogné sourd dans le moteur ?

Aujourd'hui je ne travail pas repos avant 5 jours d enchainement...je vais en profiter pour tous vérifié une dernière foix . Tranquillement ....

Moi qui avais la larme a l.oeil en la ramenant chez moi ....je l ai toujours mais plus pour les meme raisons ...menfin

Avatar du membre
thorgen
Messages : 672
Enregistré le : jeu. avr. 16, 2009 7:47 am
Localisation : Laon, Aisne

Re: un nouveau

Message par thorgen »

et lorsque tu accélères à l'arrêt, ton moteur cogne-t-il, ou continue-t-il de tourner rond ?
Marc

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

Il tourne tres rond .
A l'arret c'est moin fort mais ca le fait quand meme . Je vien de verrifier. C'est vraiment moin fort mais ca fait . Quand le moteur est froid apres le premier demarage quand il broute un peut toujours quelque secondes . C'est comme si on toquer dans le plancher. Apres quand il monte dans les tours c'est fini . Quand je roule le bruit apparait a bas régimes genre a 40 en troisième 60 en quatrième. Si je monte une cote a 40 50 en troisieme on entend plus que ca . Je vien de bravé le confinement dans mon village ...j ai viré les insonorisant du planché. Ca cogne dans le tablier et planché conducteur surtout autour de la boite et a la jonction tube de poussé boite .
Mais le moteur tourne rond et pousse bien . Si c'est bien lui je penche pour le bas moteur en generale je croi que les bruit dans le haut son aigu.

Sinon j ai lu cette nuit sur le forum amoureux 203 403 que si les suport moteur etait monté en force des vibration pouvais apparaître a l accélération...? Les mien son clairement monté en mode galère ca ne voulais pas ce placé corectement j ai du jonglé et forcé un peut . Je me dit que si j essaye d ovalisée un peut les deux troux des suport caoutchouc pour pouvoir regler la possition et posé le moteur sans forcer ? Parceque une foix les support vissé sur le moteur pas moyen que ca tombe en face au niveaux du train avant . Mais bon je ne sais pas ...je me dit que peut etre ....

Avatar du membre
R2D
Messages : 227
Enregistré le : lun. nov. 04, 2019 4:01 pm

Re: un nouveau

Message par R2D »

Non il n'y a pas à ovaliser les trous de passage des supports moteur. Tout doit trouver sa place sans avoir à modifier quelque chose, un léger décalage rentre dans l'ordre au serrage des boulons de fixation. ( elle n'a pas été accidenté cette voiture ?)

Avec tes dernières constatations, un indicateur se dessine : la fluctuation du bruit (soit en roulant soit à l'arrêt) suivant le régime ou l'effort ( monter une côte) que tu demandes au moteur
Soit à l'arrêt est un élément important, la roue de pont n'est pas en mouvement. Les dernières pièces mobiles non vérifiées restent donc les organes moteur.
Le fait qu'elle tourne rond sur les 4 cylindres indique que ce n'est pas en haut que ça se passe...mal.


A confirmer par un calé en mécanique : sur une pièce moteur en mouvement qui présente du jeu, je pense que le jeu n'aura pas la même "volée" sur différents régimes ? et que les sensations et effets en résultent.
ça rejoint ta pensée.
Certains ont peur du vide, moi, vu le prix de l'essence, j'ai plutôt peur du plein !
R2D habite Grenoble et Beauvais
Mes autos : Peugeot série 01-02-03-04 et quelques Citroën ici et là

gabinhawley
Messages : 298
Enregistré le : jeu. juin 28, 2018 6:27 pm

Re: un nouveau

Message par gabinhawley »

elle a l'aire d'avoir peu être tapé un peut coté gauche je vais faire une photo .
mais oui je pense que quelque chose de sérieux ce passe dans le moteur il n'y a que la ....que je n'ai pas vérifiée ... bon
....

Répondre